• 单页面 ବ୍ୟାନର

ଡୁଆଲ୍‌-ବଟନ୍‌ SIP ଭିଡିଓ ଇଣ୍ଟରକମ୍‌ ମଡେଲ୍‌ JSL88

ଡୁଆଲ୍‌-ବଟନ୍‌ SIP ଭିଡିଓ ଇଣ୍ଟରକମ୍‌ ମଡେଲ୍‌ JSL88

ସଂକ୍ଷିପ୍ତ ବର୍ଣ୍ଣନା:

JSL88 ହେଉଛି ଏକ ମଲ୍ଟି-ବଟନ୍ SIP ଭିଡିଓ ଇଣ୍ଟରକମ୍ ସହିତ ଏକୀକୃତ HD କ୍ୟାମେରା ଏବଂ ଇକୋ ବାତିଲକରଣ କାର୍ଯ୍ୟ ସହିତ ଉନ୍ନତ ଅଡିଓ ସିଷ୍ଟମ୍। ଏହା H.264 ଭିଡିଓ କମ୍ପ୍ରେସନ୍ ଫର୍ମାଟ୍ ସମର୍ଥନ କରେ ଏବଂ 720p ଭିଡିଓ ରିଜୋଲ୍ୟୁସନ୍‌ରେ ଉତ୍କୃଷ୍ଟ ଭିଡିଓ ଗୁଣବତ୍ତା ପ୍ରଦାନ କରେ। ଟଚ୍ ସ୍କ୍ରିନ୍ ନିୟନ୍ତ୍ରଣ ପ୍ୟାଡ୍ ସହିତ, ଆପଣ ଯେକୌଣସି ସମୟରେ ପରିଦର୍ଶକଙ୍କ ସହ କଥା ହୋଇପାରିବେ ଏବଂ କ୍ୟାମେରାରୁ ଭିଡିଓ ଦେଖିପାରିବେ।

JSL88 ବ୍ୟବହାରକାରୀଙ୍କ ପାଇଁ ଚାବିହୀନ ନିୟନ୍ତ୍ରଣ ଏବଂ ସୁବିଧା ପ୍ରଦାନ କରେ ଯାହା ଚାବି ବିନା ଦ୍ୱାର ଖୋଲିବାର ଅନେକ ଉପାୟକୁ ସମର୍ଥନ କରେ। ଦ୍ୱାରଟି ଦୂରରୁ ଖୋଲାଯାଇପାରିବ କିନ୍ତୁ ଯଦି ଏକ ଇଲେକ୍ଟ୍ରୋନିକ୍ ଦ୍ୱାର ତାଲା ଅଛି ତେବେ ସ୍ଥାନୀୟ ପାସୱାର୍ଡ କିମ୍ବା IC/ID କାର୍ଡ ମଧ୍ୟ ଖୋଲାଯାଇପାରିବ। ଏହା ବ୍ୟବସାୟିକ, ପ୍ରତିଷ୍ଠାନଗତ ଏବଂ ଆବାସିକ ପ୍ରୟୋଗ ଭଳି ଇଣ୍ଟରନେଟରେ ନିୟନ୍ତ୍ରଣ ଯୋଗାଯୋଗ ଏବଂ ସୁରକ୍ଷା ପାଇଁ ଆଦର୍ଶ।


ଉତ୍ପାଦ ବିବରଣୀ

ଉତ୍ପାଦ ଟ୍ୟାଗ୍‌ଗୁଡ଼ିକ

SIP ଭିଡିଓ ଇଣ୍ଟରକମ୍

JSL88 ହେଉଛି ଏକ ମଲ୍ଟି-ବଟନ୍ SIP ଭିଡିଓ ଇଣ୍ଟରକମ୍ ସହିତ ଏକୀକୃତ HD କ୍ୟାମେରା ଏବଂ ଇକୋ ବାତିଲକରଣ କାର୍ଯ୍ୟ ସହିତ ଉନ୍ନତ ଅଡିଓ ସିଷ୍ଟମ୍। ଏହା H.264 ଭିଡିଓ କମ୍ପ୍ରେସନ୍ ଫର୍ମାଟ୍ ସମର୍ଥନ କରେ ଏବଂ 720p ଭିଡିଓ ରିଜୋଲ୍ୟୁସନ୍‌ରେ ଉତ୍କୃଷ୍ଟ ଭିଡିଓ ଗୁଣବତ୍ତା ପ୍ରଦାନ କରେ। ଟଚ୍ ସ୍କ୍ରିନ୍ ନିୟନ୍ତ୍ରଣ ପ୍ୟାଡ୍ ସହିତ, ଆପଣ ଯେକୌଣସି ସମୟରେ ପରିଦର୍ଶକଙ୍କ ସହ କଥା ହୋଇପାରିବେ ଏବଂ କ୍ୟାମେରାରୁ ଭିଡିଓ ଦେଖିପାରିବେ।

JSL88 ବ୍ୟବହାରକାରୀଙ୍କ ପାଇଁ ଚାବିହୀନ ନିୟନ୍ତ୍ରଣ ଏବଂ ସୁବିଧା ପ୍ରଦାନ କରେ ଯାହା ଚାବି ବିନା ଦ୍ୱାର ଖୋଲିବାର ଅନେକ ଉପାୟକୁ ସମର୍ଥନ କରେ। ଦ୍ୱାରଟି ଦୂରରୁ ଖୋଲାଯାଇପାରିବ କିନ୍ତୁ ଯଦି ଏକ ଇଲେକ୍ଟ୍ରୋନିକ୍ ଦ୍ୱାର ତାଲା ଅଛି ତେବେ ସ୍ଥାନୀୟ ପାସୱାର୍ଡ କିମ୍ବା IC/ID କାର୍ଡ ମଧ୍ୟ ଖୋଲାଯାଇପାରିବ। ଏହା ବ୍ୟବସାୟିକ, ପ୍ରତିଷ୍ଠାନଗତ ଏବଂ ଆବାସିକ ପ୍ରୟୋଗ ଭଳି ଇଣ୍ଟରନେଟରେ ନିୟନ୍ତ୍ରଣ ଯୋଗାଯୋଗ ଏବଂ ସୁରକ୍ଷା ପାଇଁ ଆଦର୍ଶ।

ଉତ୍ପାଦ ଫେଚର୍ସ

•DNS SRV/ A କ୍ୱେରୀ/NATPR କ୍ୱେରୀ

•ଷ୍ଟନ୍, ସେସନ୍ ଟାଇମର୍

•ସିଏସ୍ ଓଜି

•ବିନ୍ୟାସ ବ୍ୟାକଅପ୍/ପୁନଃସ୍ଥାପନ

•DTMF ମୋଡ୍: ଇନ୍-ବ୍ୟାଣ୍ଡ, RFC2833 ଏବଂ SIP ସୂଚନା

•HTTP/HTTPS ୱେବ୍ ପରିଚାଳନା

•TS, SRTP ଉପରେ SIP

•ଡିଫଲ୍ଟ ସ୍ୱତଃ ଉତ୍ତର

•ଆକ୍ସନ୍ UR /ସକ୍ରିୟ URI ରିମୋଟ୍ ନିୟନ୍ତ୍ରଣ

•ଦ୍ୱାର ପ୍ରବେଶ: DTMF ଟୋନ୍, ପାସୱାର୍ଡ, IC/ID କାର୍ଡ

ଗୋଟିଏ SIP ine, Dua SIP ସର୍ଭର |

•ଦେଖୁଛନ୍ତି ଆଙ୍ଗ ଇ: 80°(ଜ), 60°(ଭ)

•ଭିଡିଓ କୋଡେକ୍: H.264

•ରେଜୋଲ୍ୟୁସନ୍: ୧୨୮୦ x ୭୨୦ ପର୍ଯ୍ୟନ୍ତ

•DHCP/ଷ୍ଟାଟିକ୍/PPPoE

•କୋଡେକ୍: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•ୱାଇଡବ୍ୟାଣ୍ଡ କୋଡେକ୍: G.722

•ଦୁଇଟି‐ଅଡିଓ ଷ୍ଟ୍ରିମ୍ ଉପାୟ

•HD ଭଏସ୍

•ସର୍ବାଧିକ ପ୍ରତିଛବି ସ୍ଥାନାନ୍ତର ହାର: 1080P -30fps

•2M Pixe ର ସହକାରୀ କିମ୍ବା CMOS କ୍ୟାମେରା

ଉତ୍ପାଦ ବିବରଣୀ JSL88

ମଲ୍ଟି-ବଟନ୍ SIP ଭିଡିଓ ଇଣ୍ଟରକମ୍

•HD ଭଏସ୍

•୧୦୮୦ପିକ୍ସେଲ୍‌ HD କ୍ୟାମେରା

•ଦ୍ୱାର ପ୍ରବେଶ: DTMF ଟୋନ୍, IC/ID କାର୍ଡ

•୨.୩” ଗ୍ରାଫିକ୍ LCD

•2M ପିକ୍ସେଲ୍ ରଙ୍ଗୀନ CMOS କ୍ୟାମେରା

ଏମ୍ଜେ୧

ଉଚ୍ଚ ସ୍ଥିରତା ଏବଂ ନିର୍ଭରଯୋଗ୍ୟତା

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP ଉପରେ SIP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A ପ୍ରଶ୍ନ/NATPR ପ୍ରଶ୍ନ

•STUN, ସେସନ୍ ଟାଇମର୍

ଏମ୍ଜେ୨-୦୨

ସହଜ ପରିଚାଳନା

•ସ୍ୱୟଂ ପ୍ରୋଭିଜନିଂ: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS ୱେବ୍ ମାଧ୍ୟମରେ ବିନ୍ୟାସକରଣ

•NTP/ଦିବାୟତ ସଞ୍ଚୟ ସମୟ

•ସିସୋଗ୍

•କନଫିଗରେସନ୍ ବ୍ୟାକଅପ୍/ରିଷ୍ଟୋର୍ କରନ୍ତୁ

•କୀପ୍ୟାଡ୍-ଆଧାରିତ ବିନ୍ୟାସ

•SNMP/TR069

打印
ଇଣ୍ଟରକମ୍_ସି

-୩୫℃~୬୫℃

ଇଣ୍ଟରକମ୍_କ୍ୟାମେରା

HD ଭିଡିଓ

ଇଣ୍ଟରକମ୍_IK10

ଆଇକେ୧୦

ଇଣ୍ଟରକମ୍_IP65

ଆଇପି୬୫

ଇଣ୍ଟରକମ୍_ONVIF

ଅନ୍‌ଭିଫ୍‌

ଇଣ୍ଟରକମ୍_SIP

ଏସଆଇପି

ଇଣ୍ଟରକମ୍_ଭଏସ୍ JSL88

HD ଅଡିଓ

୨.୩

LCD ଡିସ୍‌ପ୍ଲେ

ବିବରଣୀ

ଡୁଆଲ୍‌-ବଟନ୍‌ SIP ଭିଡିଓ ଇଣ୍ଟରକମ୍‌ ମଡେଲ୍‌ DP88 (2)
ଡୁଆଲ୍‌-ବଟନ୍‌ SIP ଭିଡିଓ ଇଣ୍ଟରକମ୍‌ ମଡେଲ୍‌ DP88 (1)

  • ପୂର୍ବବର୍ତ୍ତୀ:
  • ପରବର୍ତ୍ତୀ:

  • ଆପଣଙ୍କ ବାର୍ତ୍ତା ଏଠାରେ ଲେଖନ୍ତୁ ଏବଂ ଆମକୁ ପଠାନ୍ତୁ।