• 单页面 ବ୍ୟାନର

ହାଇ-ଏଣ୍ଡ ବ୍ୟବସାୟ SIP ଫୋନ୍ ମଡେଲ୍ JSL66G JSL66GP

ହାଇ-ଏଣ୍ଡ ବ୍ୟବସାୟ SIP ଫୋନ୍ ମଡେଲ୍ JSL66G JSL66GP

ସଂକ୍ଷିପ୍ତ ବର୍ଣ୍ଣନା:

Cashly JSL66G/JSL66GP ହେଉଛି ଉଚ୍ଚମାନର ବ୍ୟବସାୟ ପାଇଁ ଡିଜାଇନ୍ କରାଯାଇଥିବା ଏକ ବହୁମୁଖୀ HD SIP ଫୋନ୍। ସୁନ୍ଦର ଦୃଶ୍ୟ, ଉତ୍କୃଷ୍ଟ କାର୍ଯ୍ୟଦକ୍ଷତା, ବିଭିନ୍ନ ପରିବେଶ ପାଇଁ ଉପଯୁକ୍ତ। 4.3”480 x 272 ପିକ୍ସେଲ ବ୍ୟାକ୍-ଲାଇଟ୍ ସହିତ ଗ୍ରାଫିକାଲ୍ LCD ଭଲ ଦୃଶ୍ୟ ପ୍ରଭାବ ଆଣିଥାଏ। ଉତ୍କୃଷ୍ଟ HD ଭଏସ୍ ଗୁଣବତ୍ତା ଏବଂ ବ୍ୟବହାରକାରୀଙ୍କ ବିଭିନ୍ନ ଆବଶ୍ୟକତା ପୂରଣ କରିବା ପାଇଁ ବିଭିନ୍ନ ସିଷ୍ଟମ୍ କାର୍ଯ୍ୟ। C66 SIP ଫୋନ୍ ଡୁଆଲ୍ ଗିଗାବିଟ୍ ଇଥରନେଟ୍ ପୋର୍ଟ ଗ୍ରହଣ କରେ, ଯାହା ସଂସ୍ଥାପନ, ​​ବିନ୍ୟାସ ଏବଂ ବ୍ୟବହାର କରିବା ସହଜ। 20 SIP ଆକାଉଣ୍ଟ ଏବଂ 6 ୱେ କନଫରେନ୍ସକୁ ସମର୍ଥନ କରେ। IP PBX ସହିତ ନିର୍ବିଘ୍ନରେ ସହଯୋଗ କରି ସମୃଦ୍ଧ ବ୍ୟବସାୟ କାର୍ଯ୍ୟ ହାସଲ କରେ।


ଉତ୍ପାଦ ବିବରଣୀ

ଉତ୍ପାଦ ଟ୍ୟାଗ୍‌ଗୁଡ଼ିକ

JSL66G/JSL66GP

Cashly JSL66G/JSL66GP ହେଉଛି ଉଚ୍ଚମାନର ବ୍ୟବସାୟ ପାଇଁ ଡିଜାଇନ୍ କରାଯାଇଥିବା ଏକ ବହୁମୁଖୀ HD SIP ଫୋନ୍। ସୁନ୍ଦର ଦୃଶ୍ୟ, ଉତ୍କୃଷ୍ଟ କାର୍ଯ୍ୟଦକ୍ଷତା, ବିଭିନ୍ନ ପରିବେଶ ପାଇଁ ଉପଯୁକ୍ତ। 4.3”480 x 272 ପିକ୍ସେଲ ବ୍ୟାକ୍-ଲାଇଟ୍ ସହିତ ଗ୍ରାଫିକାଲ୍ LCD ଭଲ ଦୃଶ୍ୟ ପ୍ରଭାବ ଆଣିଥାଏ। ଉତ୍କୃଷ୍ଟ HD ଭଏସ୍ ଗୁଣବତ୍ତା ଏବଂ ବ୍ୟବହାରକାରୀଙ୍କ ବିଭିନ୍ନ ଆବଶ୍ୟକତା ପୂରଣ କରିବା ପାଇଁ ବିଭିନ୍ନ ସିଷ୍ଟମ୍ କାର୍ଯ୍ୟ। C66 SIP ଫୋନ୍ ଡୁଆଲ୍ ଗିଗାବିଟ୍ ଇଥରନେଟ୍ ପୋର୍ଟ ଗ୍ରହଣ କରେ, ଯାହା ସଂସ୍ଥାପନ, ​​ବିନ୍ୟାସ ଏବଂ ବ୍ୟବହାର କରିବା ସହଜ। 20 SIP ଆକାଉଣ୍ଟ ଏବଂ 6 ୱେ କନଫରେନ୍ସକୁ ସମର୍ଥନ କରେ। IP PBX ସହିତ ନିର୍ବିଘ୍ନରେ ସହଯୋଗ କରି ସମୃଦ୍ଧ ବ୍ୟବସାୟ କାର୍ଯ୍ୟ ହାସଲ କରେ।

ଉତ୍ପାଦ ଫେଚର୍ସ

•HD ଭଏସ୍

•SMS, ଭଏସମେଲ୍, MWI

•ପିଅର୍ ଡାଏଲିଂ

•ଅଟୋ-ରିଡାଏଲ୍, ଅଟୋ-ଉତ୍ତର

•IP ଡାଏଲିଂ

•DTMF: ଇନ୍‌-ବ୍ୟାଣ୍ଡ, RFC2833, SIP ସୂଚନା

•ନେଟ୍‌ୱର୍କ କ୍ୟାପଚର୍

•ସିସଲଗ୍

•ସ୍ୱୟଂ ପ୍ରୋଭିଜନିଂ: FTP/TFTP/HTTP/HTTPS/PnP

•ଫୋନବୁକ୍: 1000 ଗୋଷ୍ଠୀ

•TLS, SRTP ଉପରେ SIP

•ଇଏଚ୍ଏସ୍

•କଲ୍ ହୋଲ୍ଡ, ମ୍ୟୁଟ୍, DND

•ୱେବ୍ ମାଧ୍ୟମରେ ସଫ୍ଟୱେର୍ ଅପଗ୍ରେଡ୍

•କୋଡେକ୍: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

•ସଙ୍ଗୀତ ଅନ୍-ହୋଲ୍ଡ, ଇଣ୍ଟରକମ୍, ମଲ୍ଟିକାଷ୍ଟ

ପ୍ରଡକ୍ଟ ବିବରଣୀ

ଗିଗାବିଟ୍ ରଙ୍ଗୀନ ସ୍କ୍ରିନ୍ IP ଫୋନ୍

•HD ଭଏସ୍

•୪.୩”୪୮୦ x ୨୭୨ ପିକ୍ସେଲ୍ ବ୍ୟାକଲାଇଟ୍ ସହିତ ଗ୍ରାଫିକାଲ୍ LCD

•ଡୁଆଲ୍‌-ପୋର୍ଟ ଗିଗାବିଟ୍‌ ଇଥରନେଟ୍‌

•20 SIP ଆକାଉଣ୍ଟ୍

•କଲ୍ ୱେଟିଂ

•କଲ୍ ଫରୱାର୍ଡ କରନ୍ତୁ

•ଦୃଷ୍ଟିହୀନ/ପରିଚାରକ ସ୍ଥାନାନ୍ତର

•୫୦ଟି ଲାଇନ୍‌କୀ

•ୱାଇଫାଇ ଓ ବ୍ଲୁଟୁଥ୍ ଡୋଙ୍ଗଲ୍

•EHS

HD ଭଏସ୍ IP ଫୋନ୍

ନିରାପଦ ଏବଂ ନିର୍ଭରଯୋଗ୍ୟ

•SIP v1(RFC2543),v2(RFC3261)

•TLS,SRTP ଉପରେ SIP

•ଟିସିପି/ଆଇପି/ୟୁଡିପି

•ଆରଟିପି/ଆରଟିସିପି,ଆରଏଫସି୨୧୯୮,୧୮୮୯

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•DNS SRV/A କ୍ୱେରୀ/NATPR କ୍ୱେରୀ

•STUN, ଅଧିବେଶନ ଟାଇମର୍ (RFC4028)

•DTMF:ଇନ୍‐ବ୍ୟାଣ୍ଡ, RFC2833, SIP ସୂଚନା

ମୂଲ୍ୟ-ପ୍ରଭାବଶାଳୀ IP ଫୋନ୍
IP ଫୋନ୍_HD ଅଡିଓ

HD ଭଏସ୍

IP ଫୋନ୍_30 ଲାଇନ୍

20SIP ଆକାଉଣ୍ଟ୍ସ

IP ଫୋନ୍_ଲାଇନ୍ କୀ

୫୦ ଧାଡି କୀ

IP ଫୋନ୍_ 4.3” ଗ୍ରାଫିକ୍ LCD

୪.୩"ଗ୍ରାଫିକ୍ LCD

ଆଇପି ଫୋନ୍_

5-ପାଖିଆ ସମ୍ମିଳନୀ

ୱାଇ-ଫାଇ ଏବଂ ବ୍ଲୁଟୁଥ୍ ଡୋଙ୍ଗଲ୍

ୱାଇଫାଇ ଏବଂ ବ୍ଲୁଟୁଥ୍ ଡୋଙ୍ଗଲ୍

ସହଜ ପରିଚାଳନା

•ସ୍ୱଚାଳିତ ଅପଗ୍ରେଡ୍/କନଫିଗରେସନ୍

•HTTP/HTTPS ୱେବ୍ ମାଧ୍ୟମରେ ବିନ୍ୟାସକରଣ

•ଡିଭାଇସ୍ ବଟନ୍ ମାଧ୍ୟମରେ ବିନ୍ୟାସ

•SNMPName

•TR069

•ନେଟୱାର୍କ କ୍ୟାପଚର୍

JSL66G JSL66GP 1

  • ପୂର୍ବବର୍ତ୍ତୀ:
  • ପରବର୍ତ୍ତୀ:

  • ଆପଣଙ୍କ ବାର୍ତ୍ତା ଏଠାରେ ଲେଖନ୍ତୁ ଏବଂ ଆମକୁ ପଠାନ୍ତୁ।