• ହେଡ୍_ବ୍ୟାନର_03
  • ହେଡ୍_ବ୍ୟାନର_02

ଅଡିଓ SIP ଇଣ୍ଟରକମ୍ ମଡେଲ୍ JSL81

ଅଡିଓ SIP ଇଣ୍ଟରକମ୍ ମଡେଲ୍ JSL81

ସଂକ୍ଷିପ୍ତ ବର୍ଣ୍ଣନା:

JSL81 ହେଉଛି ଏକ ଅଡିଓ SIP ଇଣ୍ଟରକମ୍ ଯାହା ଇକୋ କ୍ୟାନସେଲେସନ୍ ଫଙ୍କସନ୍ ସହିତ ଉନ୍ନତ ଅଡିଓ ସିଷ୍ଟମ୍ ସହିତ। ଟଚ୍ ସ୍କ୍ରିନ୍ କଣ୍ଟ୍ରୋଲ୍ ପ୍ୟାଡ୍ ସାହାଯ୍ୟରେ, ଆପଣ ଯେକୌଣସି ସମୟରେ ପରିଦର୍ଶକଙ୍କ ସହ କଥା ହୋଇପାରିବେ।

JSL81 ଚାବି ବିନା ଦ୍ୱାର ଖୋଲିବା ପାଇଁ ବ୍ୟବହାରକାରୀଙ୍କୁ ଚାବି-ବିହୀନ ନିୟନ୍ତ୍ରଣ ଏବଂ ସୁବିଧା ପ୍ରଦାନ କରେ। ଯଦି ଏକ ଇଲେକ୍ଟ୍ରୋନିକ୍ ଦ୍ୱାର ଲକ୍ ଥାଏ ତେବେ ଦ୍ୱାରଟି ଦୂରରୁ ଖୋଲାଯାଇପାରିବ। ଏହା'ବ୍ୟବସାୟ, ସଂସ୍ଥାଗତ ଏବଂ ଆବାସିକ ପ୍ରୟୋଗ ଭଳି ଇଣ୍ଟରନେଟ୍ ମାଧ୍ୟମରେ ନିୟନ୍ତ୍ରଣ ଯୋଗାଯୋଗ ଏବଂ ସୁରକ୍ଷା ପାଇଁ ଆଦର୍ଶ।


ଉତ୍ପାଦ ବିବରଣୀ

ଉତ୍ପାଦ ଟ୍ୟାଗ୍‌ଗୁଡ଼ିକ

ଜେଏସଏଲ୮୧

JSL81 ହେଉଛି ଏକ ଅଡିଓ SIP ଇଣ୍ଟରକମ୍ ଯାହା ଇକୋ କ୍ୟାନସେଲେସନ୍ ଫଙ୍କସନ୍ ସହିତ ଉନ୍ନତ ଅଡିଓ ସିଷ୍ଟମ୍ ସହିତ। ଟଚ୍ ସ୍କ୍ରିନ୍ କଣ୍ଟ୍ରୋଲ୍ ପ୍ୟାଡ୍ ସାହାଯ୍ୟରେ, ଆପଣ ଯେକୌଣସି ସମୟରେ ପରିଦର୍ଶକଙ୍କ ସହ କଥା ହୋଇପାରିବେ।
JSL81 ଚାବି ବିନା ଦ୍ୱାର ଖୋଲିବା ପାଇଁ ବ୍ୟବହାରକାରୀଙ୍କୁ ଚାବି-ବିହୀନ ନିୟନ୍ତ୍ରଣ ଏବଂ ସୁବିଧା ପ୍ରଦାନ କରେ। ଯଦି ଏକ ଇଲେକ୍ଟ୍ରୋନିକ୍ ଦ୍ୱାର ଲକ୍ ଥାଏ ତେବେ ଦ୍ୱାରଟି ଦୂରରୁ ଖୋଲାଯାଇପାରିବ। ଏହା'ବ୍ୟବସାୟ, ସଂସ୍ଥାଗତ ଏବଂ ଆବାସିକ ପ୍ରୟୋଗ ଭଳି ଇଣ୍ଟରନେଟ୍ ମାଧ୍ୟମରେ ନିୟନ୍ତ୍ରଣ ଯୋଗାଯୋଗ ଏବଂ ସୁରକ୍ଷା ପାଇଁ ଆଦର୍ଶ।

ଉତ୍ପାଦ ଫେଚର୍ସ

•ଆଲୁମିନିୟମ୍ ପୃଷ୍ଠ, ଧାତୁ ତଳ ଆବରଣ

•2ଟି କଲ୍ ବଟନ୍

•DTMF ମୋଡ୍: ଭିତରେ‐ବ୍ୟାଣ୍ଡ, RFC2833 ଏବଂ SIP ସୂଚନା

•DHCP/ଷ୍ଟାଟିକ୍/PPPoE

•ଷ୍ଟନ୍, ସେସନ୍ ଟାଇମର୍

•DNS SRV/ A କ୍ୱେରୀ/NATPR କ୍ୱେରୀ

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•TLS, SRTP ଉପରେ SIP

•ବିନ୍ୟାସ ବ୍ୟାକଅପ୍/ପୁନଃସ୍ଥାପନ

•ସିସଲଗ୍

•SNMP/TR069

•କନଫିଗରେସନ୍ ୱେବ୍‐ଆଧାରିତ ପରିଚାଳନା

•HTTP/HTTPS ୱେବ୍ ପରିଚାଳନା

•ସ୍ୱୟଂ ପ୍ରୋଭିଜନିଂ: FTP/TFTP/HTTP/HTTPS/PnP

•ଆରାମଦାୟକ ଶବ୍ଦ ଜେନେରେଟର (CNG)

•ଭଏସ୍ କାର୍ଯ୍ୟକଳାପ ଚିହ୍ନଟକରଣ (VAD)

•କୋଡେକ୍: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•ୱାଇଡବ୍ୟାଣ୍ଡ କୋଡେକ୍: G.722

•ଦୁଇଟି‐ଅଡିଓ ଷ୍ଟ୍ରିମ୍ ଉପାୟ

•HD ଭଏସ୍

•କାର୍ଯ୍ୟ URL/ସକ୍ରିୟ URI ରିମୋଟ୍ କଣ୍ଟ୍ରୋଲ୍

•ଡିଫଲ୍ଟ ସ୍ୱତଃ ଉତ୍ତର

•ଡୋର ଫୋନ୍ ବୈଶିଷ୍ଟ୍ୟଗୁଡ଼ିକ

•ଦ୍ୱାର ପ୍ରବେଶ: DTMF ଟୋନ୍

•୨ଟି SIP ଲାଇନ, ଡୁଆଲ୍ SIP ସର୍ଭର

ପ୍ରଡକ୍ଟ ବିବରଣୀ

ଡୁଆଲ୍‌-ବଟନ୍‌ SIP ଇଣ୍ଟରକମ୍‌

•HD ଭଏସ୍

•ଦ୍ୱାର ପ୍ରବେଶ: DTMF ଟୋନ୍

•ବ୍ୟବସାୟିକ, ସଂସ୍ଥାଗତ ଏବଂ ଆବାସିକ ପ୍ରୟୋଗ ପାଇଁ ଉପଯୁକ୍ତ

•ଯଦି ଇଲେକ୍ଟ୍ରୋନିକ୍ ଡୋର ଲକ୍ ଅଛି, ତେବେ ଦୂରରୁ ଖୋଲନ୍ତୁ

•ଡୁଆଲ୍ SIP ଲାଇନ, ଡୁଆଲ୍ SIP ସର୍ଭର

•ଡୋର ଫୋନ୍ ବୈଶିଷ୍ଟ୍ୟଗୁଡ଼ିକ

•ଦୁଇ-ପାଖ ଅଡିଓ ଷ୍ଟ୍ରିମ୍

ଏମ୍ଜେ୧

ଉଚ୍ଚ ସ୍ଥିରତା ଏବଂ ନିର୍ଭରଯୋଗ୍ୟତା

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP ଉପରେ SIP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A ପ୍ରଶ୍ନ/NATPR ପ୍ରଶ୍ନ

•STUN, ସେସନ୍ ଟାଇମର୍

•DHCP/ଷ୍ଟାଟିକ୍/PPPoE

•DTMF ମୋଡ୍: ଇନ୍‌-ବ୍ୟାଣ୍ଡ, RFC2833 ଏବଂ SIP ସୂଚନା

ଏମ୍ଜେ୨-୦୨
ଇଣ୍ଟରକମ୍_SIP

ଏସଆଇପି

ଇଣ୍ଟରକମ୍_ଭଏସ୍ JSL88

HD ଅଡିଓ

ଇଣ୍ଟରକମ୍_ONVIF

ଅନ୍‌ଭିଫ୍‌

ଇଣ୍ଟରକମ୍_IK10

ଆଇକେ୧୦

ଇଣ୍ଟରକମ୍_IP65

ଆଇପି୬୫

ଇଣ୍ଟରକମ୍_ସି

-୨୦℃~୬୫℃

ସହଜ ପରିଚାଳନା

•ସ୍ୱୟଂ ପ୍ରୋଭିଜନିଂ: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS ୱେବ୍ ମାଧ୍ୟମରେ ବିନ୍ୟାସକରଣ

•କନଫିଗରେସନ୍ ୱେବ୍‐ଆଧାରିତ ପରିଚାଳନା

•SNMP/TR069

•କନଫିଗରେସନ୍ ବ୍ୟାକଅପ୍/ରିଷ୍ଟୋର୍ କରନ୍ତୁ

•ସିସଲଗ୍

打印

  • ପୂର୍ବବର୍ତ୍ତୀ:
  • ପରବର୍ତ୍ତୀ:

  • ଆପଣଙ୍କ ବାର୍ତ୍ତା ଏଠାରେ ଲେଖନ୍ତୁ ଏବଂ ଆମକୁ ପଠାନ୍ତୁ।