• ହେଡ୍_ବ୍ୟାନର_03
  • ହେଡ୍_ବ୍ୟାନର_02

ଅଡିଓ SIP ଇଣ୍ଟରକମ୍ ମଡେଲ୍ JSL82

ଅଡିଓ SIP ଇଣ୍ଟରକମ୍ ମଡେଲ୍ JSL82

ସଂକ୍ଷିପ୍ତ ବର୍ଣ୍ଣନା:

JSL82 ହେଉଛି RF କାର୍ଡ ରିଡର ସହିତ ଏକ ଡୁଆଲ୍‌-ବଟନ୍ SIP ଅଡିଓ ଇଣ୍ଟରକମ୍ ଏବଂ ଇକୋ କ୍ୟାନସେଲେସନ୍ ଫଙ୍କସନ୍ ସହିତ ଉନ୍ନତ ଅଡିଓ ସିଷ୍ଟମ୍। ଟଚ୍ ସ୍କ୍ରିନ୍ କଣ୍ଟ୍ରୋଲ୍ ପ୍ୟାଡ୍ ସହିତ, ଆପଣ ଯେକୌଣସି ସମୟରେ ପରିଦର୍ଶକଙ୍କ ସହ କଥା ହୋଇପାରିବେ।
JSL82 ବ୍ୟବହାରକାରୀଙ୍କ ପାଇଁ ଚାବିହୀନ ନିୟନ୍ତ୍ରଣ ଏବଂ ସୁବିଧା ପ୍ରଦାନ କରେ ଯାହା ଚାବି ବିନା ଦ୍ୱାର ଖୋଲିବାର ଅନେକ ଉପାୟକୁ ସମର୍ଥନ କରେ। ଦ୍ୱାରଟି ଦୂରରୁ ଖୋଲାଯାଇପାରିବ କିନ୍ତୁ ଯଦି ଏକ ଇଲେକ୍ଟ୍ରୋନିକ୍ ଦ୍ୱାର ତାଲା ଅଛି ତେବେ ସ୍ଥାନୀୟ IC/ID କାର୍ଡ ମଧ୍ୟ ଖୋଲାଯାଇପାରିବ। ଏହା ବ୍ୟବସାୟିକ, ପ୍ରତିଷ୍ଠାନଗତ ଏବଂ ଆବାସିକ ପ୍ରୟୋଗ ଭଳି ଇଣ୍ଟରନେଟରେ ନିୟନ୍ତ୍ରଣ ଯୋଗାଯୋଗ ଏବଂ ସୁରକ୍ଷା ପାଇଁ ଆଦର୍ଶ।


ଉତ୍ପାଦ ବିବରଣୀ

ଉତ୍ପାଦ ଟ୍ୟାଗ୍‌ଗୁଡ଼ିକ

JSL82

JSL82 ହେଉଛି RF କାର୍ଡ ରିଡର ସହିତ ଏକ ଡୁଆଲ୍‌-ବଟନ୍ SIP ଅଡିଓ ଇଣ୍ଟରକମ୍ ଏବଂ ଇକୋ କ୍ୟାନସେଲେସନ୍ ଫଙ୍କସନ୍ ସହିତ ଉନ୍ନତ ଅଡିଓ ସିଷ୍ଟମ୍। ଟଚ୍ ସ୍କ୍ରିନ୍ କଣ୍ଟ୍ରୋଲ୍ ପ୍ୟାଡ୍ ସହିତ, ଆପଣ ଯେକୌଣସି ସମୟରେ ପରିଦର୍ଶକଙ୍କ ସହ କଥା ହୋଇପାରିବେ।
JSL82 ବ୍ୟବହାରକାରୀଙ୍କ ପାଇଁ ଚାବିହୀନ ନିୟନ୍ତ୍ରଣ ଏବଂ ସୁବିଧା ପ୍ରଦାନ କରେ ଯାହା ଚାବି ବିନା ଦ୍ୱାର ଖୋଲିବାର ଅନେକ ଉପାୟକୁ ସମର୍ଥନ କରେ। ଦ୍ୱାରଟି ଦୂରରୁ ଖୋଲାଯାଇପାରିବ କିନ୍ତୁ ଯଦି ଏକ ଇଲେକ୍ଟ୍ରୋନିକ୍ ଦ୍ୱାର ତାଲା ଅଛି ତେବେ ସ୍ଥାନୀୟ IC/ID କାର୍ଡ ମଧ୍ୟ ଖୋଲାଯାଇପାରିବ। ଏହା ବ୍ୟବସାୟିକ, ପ୍ରତିଷ୍ଠାନଗତ ଏବଂ ଆବାସିକ ପ୍ରୟୋଗ ଭଳି ଇଣ୍ଟରନେଟରେ ନିୟନ୍ତ୍ରଣ ଯୋଗାଯୋଗ ଏବଂ ସୁରକ୍ଷା ପାଇଁ ଆଦର୍ଶ।

ଉତ୍ପାଦ ଫେଚର୍ସ

HTTP/HTTPS/FTP/TFTP

DNS SRV/ A ପ୍ରଶ୍ନ/NATPR ପ୍ରଶ୍ନ

SNMP/TR069

କନଫିଗରେସନ୍ କୀ'ପ୍ୟାଡ୍‐ଆଧାରିତ ପରିଚାଳନା

HTTP/HTTPS ୱେବ୍ ପରିଚାଳନା

ସ୍ୱୟଂ ପ୍ରୋଭିଜନିଂ: FTP/TFTP/HTTP/HTTPS/PnP

RTP/RTCP, RFC2198, 1889

TCP/IPv4/UDP

TLS, SRTP ଉପରେ SIP

ଦ୍ୱାର ପ୍ରବେଶ: DTMF ଟୋନ୍

2ଟି SIP ଲାଇନ, ଡୁଆଲ୍ SIP ସର୍ଭର

ଆରାମଦାୟକ ଶବ୍ଦ ଜେନେରେଟର (CNG)

ଭଏସ୍ କାର୍ଯ୍ୟକଳାପ ଚିହ୍ନଟକରଣ (VAD)

କୋଡେକ୍: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

ୱାଇଡବ୍ୟାଣ୍ଡ କୋଡେକ୍: G.722

ଦୁଇ‐ଅଡିଓ ଷ୍ଟ୍ରିମ୍ ଉପାୟ

HD ଭଏସ୍

ଦେଖିବା କୋଣ: 80°(ଜ), 60°(ଭ)

ସର୍ବନିମ୍ନ ଆଲୋକୀକରଣ: ୦.୧ଲକ୍ସ

ରିଜୋଲ୍ୟୁସନ୍: ୧୨୮୦ x ୭୨୦ ପର୍ଯ୍ୟନ୍ତ

ଭିଡିଓ କୋଡେକ୍: H.264

ସର୍ବାଧିକ ପ୍ରତିଛବି ସ୍ଥାନାନ୍ତର ହାର: 720p‐30fps

2M ପିକ୍ସେଲ୍ ରଙ୍ଗୀନ CMOS କ୍ୟାମେରା

ପ୍ରଡକ୍ଟ ବିବରଣୀ

ଡୁଆଲ୍‌-ବଟନ୍‌ SIP ଇଣ୍ଟରକମ୍‌

•HD ଭଏସ୍

•ଦ୍ୱାର ପ୍ରବେଶ: DTMF ଟୋନ୍

•ବ୍ୟବସାୟିକ, ସଂସ୍ଥାଗତ ଏବଂ ଆବାସିକ ପ୍ରୟୋଗ ପାଇଁ ଉପଯୁକ୍ତ

•ଯଦି ଇଲେକ୍ଟ୍ରୋନିକ୍ ଡୋର ଲକ୍ ଅଛି, ତେବେ ଦୂରରୁ ଖୋଲନ୍ତୁ

•ଡୁଆଲ୍ SIP ଲାଇନ, ଡୁଆଲ୍ SIP ସର୍ଭର

•ଡୋର ଫୋନ୍ ବୈଶିଷ୍ଟ୍ୟଗୁଡ଼ିକ

•ଦୁଇ-ପାଖ ଅଡିଓ ଷ୍ଟ୍ରିମ୍

ଏମ୍ଜେ୧

ଉଚ୍ଚ ସ୍ଥିରତା ଏବଂ ନିର୍ଭରଯୋଗ୍ୟତା

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP ଉପରେ SIP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A ପ୍ରଶ୍ନ/NATPR ପ୍ରଶ୍ନ

•STUN, ସେସନ୍ ଟାଇମର୍

•DHCP/ଷ୍ଟାଟିକ୍/PPPoE

•DTMF ମୋଡ୍: ଇନ୍‌-ବ୍ୟାଣ୍ଡ, RFC2833 ଏବଂ SIP ସୂଚନା

ଏମ୍ଜେ୨-୦୨
ଇଣ୍ଟରକମ୍_SIP

ଏସଆଇପି

ଇଣ୍ଟରକମ୍_ଭଏସ୍ JSL88

HD ଅଡିଓ

ଇଣ୍ଟରକମ୍_ONVIF

ଅନ୍‌ଭିଫ୍‌

ଇଣ୍ଟରକମ୍_IK10

ଆଇକେ୧୦

ଇଣ୍ଟରକମ୍_IP65

ଆଇପି୬୫

ଇଣ୍ଟରକମ୍_ସି

-୨୦℃~୬୫℃

ସହଜ ପରିଚାଳନା

•ସ୍ୱୟଂ ପ୍ରୋଭିଜନିଂ: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS ୱେବ୍ ମାଧ୍ୟମରେ ବିନ୍ୟାସକରଣ

•କନଫିଗରେସନ୍ ୱେବ୍‐ଆଧାରିତ ପରିଚାଳନା

•SNMP/TR069

•କନଫିଗରେସନ୍ ବ୍ୟାକଅପ୍/ରିଷ୍ଟୋର୍ କରନ୍ତୁ

•ସିସଲଗ୍

打印

  • ପୂର୍ବବର୍ତ୍ତୀ:
  • ପରବର୍ତ୍ତୀ:

  • ଆପଣଙ୍କ ବାର୍ତ୍ତା ଏଠାରେ ଲେଖନ୍ତୁ ଏବଂ ଆମକୁ ପଠାନ୍ତୁ।