• ହେଡ୍_ବ୍ୟାନର_03
  • ହେଡ୍_ବ୍ୟାନର_02

ଡୁଆଲ୍‌-ବଟନ୍‌ SIP ଭିଡିଓ ଇଣ୍ଟରକମ୍‌ ମଡେଲ୍‌ JSL85

ଡୁଆଲ୍‌-ବଟନ୍‌ SIP ଭିଡିଓ ଇଣ୍ଟରକମ୍‌ ମଡେଲ୍‌ JSL85

ସଂକ୍ଷିପ୍ତ ବର୍ଣ୍ଣନା:

JSL85 ହେଉଛି ଏକ ଡୁଆଲ୍‌-ବଟନ୍ SIP ଭିଡିଓ ଇଣ୍ଟରକମ୍‌ ସହିତ ଏକୀକୃତ HD କ୍ୟାମେରା, RF କାର୍ଡ ରିଡର୍‌ ଏବଂ ଉନ୍ନତ ଅଡିଓ ସିଷ୍ଟମ୍। ଏହା H.264 ଭିଡିଓ କମ୍ପ୍ରେସନ୍‌ ଫର୍ମାଟ୍‌କୁ ସମର୍ଥନ କରେ ଏବଂ 720p ଭିଡିଓ ରିଜୋଲ୍ୟୁସନ୍‌ରେ ଉତ୍କୃଷ୍ଟ ଭିଡିଓ ଗୁଣବତ୍ତା ପ୍ରଦାନ କରେ। ଟଚ୍‌ ସ୍କ୍ରିନ୍‌ ନିୟନ୍ତ୍ରଣ ପ୍ୟାଡ୍‌ ସହିତ, ଆପଣ ଯେକୌଣସି ସମୟରେ ପରିଦର୍ଶକଙ୍କ ସହ କଥା ହୋଇପାରିବେ ଏବଂ କ୍ୟାମେରାରୁ ଭିଡିଓ ଦେଖିପାରିବେ।

JSL85 ବ୍ୟବହାରକାରୀଙ୍କ ପାଇଁ ଚାବିହୀନ ନିୟନ୍ତ୍ରଣ ଏବଂ ସୁବିଧା ପ୍ରଦାନ କରେ ଯାହା ଚାବି ବିନା ଦ୍ୱାର ଖୋଲିବାର ଅନେକ ଉପାୟକୁ ସମର୍ଥନ କରେ। ଦ୍ୱାରଟି ଦୂରରୁ ଖୋଲାଯାଇପାରିବ କିନ୍ତୁ ଯଦି ଏକ ଇଲେକ୍ଟ୍ରୋନିକ୍ ଦ୍ୱାର ତାଲା ଅଛି ତେବେ ସ୍ଥାନୀୟ IC/ID କାର୍ଡ ମଧ୍ୟ ଖୋଲାଯାଇପାରିବ। ଏହା ବ୍ୟବସାୟିକ, ପ୍ରତିଷ୍ଠାନଗତ ଏବଂ ଆବାସିକ ପ୍ରୟୋଗ ଭଳି ଇଣ୍ଟରନେଟରେ ନିୟନ୍ତ୍ରଣ ଯୋଗାଯୋଗ ଏବଂ ସୁରକ୍ଷା ପାଇଁ ଆଦର୍ଶ।


ଉତ୍ପାଦ ବିବରଣୀ

ଉତ୍ପାଦ ଟ୍ୟାଗ୍‌ଗୁଡ଼ିକ

ଜେଏସଏଲ୮୫

JSL85 ହେଉଛି ଏକ ଡୁଆଲ୍‌-ବଟନ୍ SIP ଭିଡିଓ ଇଣ୍ଟରକମ୍‌ ସହିତ ଏକୀକୃତ HD କ୍ୟାମେରା, RF କାର୍ଡ ରିଡର୍‌ ଏବଂ ଉନ୍ନତ ଅଡିଓ ସିଷ୍ଟମ୍। ଏହା H.264 ଭିଡିଓ କମ୍ପ୍ରେସନ୍‌ ଫର୍ମାଟ୍‌କୁ ସମର୍ଥନ କରେ ଏବଂ 720p ଭିଡିଓ ରିଜୋଲ୍ୟୁସନ୍‌ରେ ଉତ୍କୃଷ୍ଟ ଭିଡିଓ ଗୁଣବତ୍ତା ପ୍ରଦାନ କରେ। ଟଚ୍‌ ସ୍କ୍ରିନ୍‌ ନିୟନ୍ତ୍ରଣ ପ୍ୟାଡ୍‌ ସହିତ, ଆପଣ ଯେକୌଣସି ସମୟରେ ପରିଦର୍ଶକଙ୍କ ସହ କଥା ହୋଇପାରିବେ ଏବଂ କ୍ୟାମେରାରୁ ଭିଡିଓ ଦେଖିପାରିବେ।

JSL85 ବ୍ୟବହାରକାରୀଙ୍କ ପାଇଁ ଚାବିହୀନ ନିୟନ୍ତ୍ରଣ ଏବଂ ସୁବିଧା ପ୍ରଦାନ କରେ ଯାହା ଚାବି ବିନା ଦ୍ୱାର ଖୋଲିବାର ଅନେକ ଉପାୟକୁ ସମର୍ଥନ କରେ। ଦ୍ୱାରଟି ଦୂରରୁ ଖୋଲାଯାଇପାରିବ କିନ୍ତୁ ଯଦି ଏକ ଇଲେକ୍ଟ୍ରୋନିକ୍ ଦ୍ୱାର ତାଲା ଅଛି ତେବେ ସ୍ଥାନୀୟ IC/ID କାର୍ଡ ମଧ୍ୟ ଖୋଲାଯାଇପାରିବ। ଏହା ବ୍ୟବସାୟିକ, ପ୍ରତିଷ୍ଠାନଗତ ଏବଂ ଆବାସିକ ପ୍ରୟୋଗ ଭଳି ଇଣ୍ଟରନେଟରେ ନିୟନ୍ତ୍ରଣ ଯୋଗାଯୋଗ ଏବଂ ସୁରକ୍ଷା ପାଇଁ ଆଦର୍ଶ।

ଉତ୍ପାଦ ଫେଚର୍ସ

•କାନ୍ଥ‐ମାଉଣ୍ଟେଡ୍ ସଂସ୍ଥାପନ

•2ଟି କଲ୍ ବଟନ୍

•ସିସଲଗ୍

•ବିନ୍ୟାସ ବ୍ୟାକଅପ୍/ପୁନଃସ୍ଥାପନ

•SNMP/TR069

•DTMF ମୋଡ୍: ଇନ୍-ବ୍ୟାଣ୍ଡ, RFC2833 ଏବଂ SIP ସୂଚନା

•HTTP/HTTPS ୱେବ୍ ପରିଚାଳନା

•ଷ୍ଟନ୍, ସେସନ୍ ଟାଇମର୍

•ସ୍ୱୟଂ ପ୍ରୋଭିଜନିଂ: FTP/TFTP/HTTP/HTTPS/PnP

•DHCP/ଷ୍ଟାଟିକ୍/PPPoE

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•TLS, SRTP ଉପରେ SIP

•ରିଜୋଲ୍ୟୁସନ୍: ୧୨୮୦ x ୭୨୦ ପର୍ଯ୍ୟନ୍ତ

•ଦେଖିବା କୋଣ: 80°(ଜ), 60°(ଭ)

•କୋଡେକ୍: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•ୱାଇଡବ୍ୟାଣ୍ଡ କୋଡେକ୍: G.722

•ଦୁଇଟି‐ଅଡିଓ ଷ୍ଟ୍ରିମ୍ ଉପାୟ

•HD ଭଏସ୍

•ଭିଡିଓ କୋଡେକ୍: H.264

•ସର୍ବାଧିକ ପ୍ରତିଛବି ସ୍ଥାନାନ୍ତର ହାର: 1080P -30fps

•ଦ୍ୱାର ପ୍ରବେଶ: DTMF ଟୋନ୍

•୨ଟି SIP ଲାଇନ, ଡୁଆଲ୍ SIP ସର୍ଭର

•2M ପିକ୍ସେଲ୍ ରଙ୍ଗୀନ CMOS କ୍ୟାମେରା

ପ୍ରଡକ୍ଟ ବିବରଣୀ

ଡୁଆଲ୍‌-ବଟନ୍‌ SIP ଇଣ୍ଟରକମ୍‌

•HD ଭଏସ୍

•୧୦୮୦ପିକ୍ସେଲ୍‌ HD କ୍ୟାମେରା

•ଦ୍ୱାର ପ୍ରବେଶ: DTMF ଟୋନ୍, IC/ID କାର୍ଡ

•ଡୁଆଲ୍ SIP ଲାଇନ, ଡୁଆଲ୍ SIP ସର୍ଭର

•ରିଜୋଲ୍ୟୁସନ୍: ୧୨୮୦ x ୭୨୦ ପର୍ଯ୍ୟନ୍ତ

•ଦେଖିବା କୋଣ: 80°(H), 60°(V)

ଏମ୍ଜେ୧

ଉଚ୍ଚ ସ୍ଥିରତା ଏବଂ ନିର୍ଭରଯୋଗ୍ୟତା

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP ଉପରେ SIP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A ପ୍ରଶ୍ନ/NATPR ପ୍ରଶ୍ନ

•STUN, ସେସନ୍ ଟାଇମର୍

•DHCP/ଷ୍ଟାଟିକ୍/PPPoE

•DTMF ମୋଡ୍: ଇନ୍‌-ବ୍ୟାଣ୍ଡ, RFC2833 ଏବଂ SIP ସୂଚନା

ଏମ୍ଜେ୨-୦୨
ଇଣ୍ଟରକମ୍_SIP

ଏସଆଇପି

ଇଣ୍ଟରକମ୍_କ୍ୟାମେରା

HD କ୍ୟାମେରା

ଇଣ୍ଟରକମ୍_ଭଏସ୍ JSL88

HD ଅଡିଓ

ଇଣ୍ଟରକମ୍_IK10

ଆଇକେ୧୦

ଇଣ୍ଟରକମ୍_IP65

ଆଇପି୬୫

ଇଣ୍ଟରକମ୍_ସି

-୨୦℃~୬୫℃

ସହଜ ପରିଚାଳନା

•ସ୍ୱୟଂ ପ୍ରୋଭିଜନିଂ: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS ୱେବ୍ ମାଧ୍ୟମରେ ବିନ୍ୟାସକରଣ

•କନଫିଗରେସନ୍ ୱେବ୍‐ଆଧାରିତ ପରିଚାଳନା

•SNMP/TR069

•କନଫିଗରେସନ୍ ବ୍ୟାକଅପ୍/ରିଷ୍ଟୋର୍ କରନ୍ତୁ

•ସିସଲଗ୍

打印

  • ପୂର୍ବବର୍ତ୍ତୀ:
  • ପରବର୍ତ୍ତୀ:

  • ଆପଣଙ୍କ ବାର୍ତ୍ତା ଏଠାରେ ଲେଖନ୍ତୁ ଏବଂ ଆମକୁ ପଠାନ୍ତୁ।