• 单页面 ବ୍ୟାନର

SIP ପେଜିଂ ଗେଟୱେ ମଡେଲ୍ JSLPA-B

SIP ପେଜିଂ ଗେଟୱେ ମଡେଲ୍ JSLPA-B

ସଂକ୍ଷିପ୍ତ ବର୍ଣ୍ଣନା:

JSLPA ଏକ ଶକ୍ତିଶାଳୀ SIP ପେଜିଂ ଗେଟୱେ ଟର୍ମିନାଲ, ଏହା ବାହ୍ୟ Onvif କ୍ୟାମେରା, ସ୍ପିକର, ସ୍ପିଡ୍ ଡାଏଲ୍ କୀ, ଚେତାବନୀ ଆଲୋକକୁ ସମର୍ଥନ କରିପାରିବ, ଏବଂ ଇଲେକ୍ଟ୍ରୋମ୍ୟାଗ୍ନେଟିକ୍ ଡୋର ଲକ୍ ମଧ୍ୟ ନିୟନ୍ତ୍ରଣ କରିପାରିବ। ଏହା ଶକ୍ତିଶାଳୀ ଇକୋ ବାତିଲକରଣ କାର୍ଯ୍ୟ ଉପରେ ଆଧାରିତ HD ଅଡିଓ/ଭିଡିଓ ଇଣ୍ଟରକମ୍ କରିପାରିବ। ଏହା ବ୍ୟବସାୟ, ପ୍ରତିଷ୍ଠାନ ଏବଂ ଆବାସିକ ପ୍ରୟୋଗ ଭଳି ଇଣ୍ଟରନେଟରେ ଯୋଗାଯୋଗ ଏବଂ ସୁରକ୍ଷା ନିୟନ୍ତ୍ରଣ ପାଇଁ ଆଦର୍ଶ।


ଉତ୍ପାଦ ବିବରଣୀ

ଉତ୍ପାଦ ଟ୍ୟାଗ୍‌ଗୁଡ଼ିକ

JSLPAName

JSLPA ଏକ ଶକ୍ତିଶାଳୀ SIP ପେଜିଂ ଗେଟୱେ ଟର୍ମିନାଲ, ଏହା ବାହ୍ୟ Onvif କ୍ୟାମେରା, ସ୍ପିକର, ସ୍ପିଡ୍ ଡାଏଲ୍ କୀ, ଚେତାବନୀ ଆଲୋକକୁ ସମର୍ଥନ କରିପାରିବ, ଏବଂ ଇଲେକ୍ଟ୍ରୋମ୍ୟାଗ୍ନେଟିକ୍ ଡୋର ଲକ୍ ମଧ୍ୟ ନିୟନ୍ତ୍ରଣ କରିପାରିବ। ଏହା ଶକ୍ତିଶାଳୀ ଇକୋ ବାତିଲକରଣ କାର୍ଯ୍ୟ ଉପରେ ଆଧାରିତ HD ଅଡିଓ/ଭିଡିଓ ଇଣ୍ଟରକମ୍ କରିପାରିବ। ଏହା ବ୍ୟବସାୟ, ପ୍ରତିଷ୍ଠାନ ଏବଂ ଆବାସିକ ପ୍ରୟୋଗ ଭଳି ଇଣ୍ଟରନେଟରେ ଯୋଗାଯୋଗ ଏବଂ ସୁରକ୍ଷା ନିୟନ୍ତ୍ରଣ ପାଇଁ ଆଦର୍ଶ।

ଉତ୍ପାଦ ଫେଚର୍ସ

•DNS SRV/ A କ୍ୱେରୀ/NATPR କ୍ୱେରୀ

•ଷ୍ଟନ୍, ସେସନ୍ ଟାଇମର୍

•ସିସଲଗ୍

•ବିନ୍ୟାସ ବ୍ୟାକଅପ୍/ପୁନଃସ୍ଥାପନ

•DTMF ମୋଡ୍: ଇନ୍-ବ୍ୟାଣ୍ଡ, RFC2833 ଏବଂ SIP ସୂଚନା

•HTTP/HTTPS ୱେବ୍ ପରିଚାଳନା

•TLS, SRTP ଉପରେ SIP

•ଡିଫଲ୍ଟ ସ୍ୱତଃ ଉତ୍ତର

•କାର୍ଯ୍ୟ URL/ସକ୍ରିୟ URI ରିମୋଟ୍ କଣ୍ଟ୍ରୋଲ୍

•ଦ୍ୱାର ପ୍ରବେଶ: DTMF ଟୋନ୍

•ଡୁଆଲ୍ SIP ଲାଇନ, ଡୁଆଲ୍ SIP ସର୍ଭର

•ଭିଡିଓ କୋଡେକ୍: H.264

•DHCP/ଷ୍ଟାଟିକ୍/PPPoE

•କୋଡେକ୍: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•ୱାଇଡବ୍ୟାଣ୍ଡ କୋଡେକ୍: G.722

•ଦୁଇ-ପାଖ ଅଡିଓ ଷ୍ଟ୍ରିମ୍

•ପ୍ରକୃତ-ସମୟ / ସ୍ଥିର-ସମୟ ପ୍ରସାରଣ

•ଭିଡିଓ ଲିଙ୍କେଜ୍

ପ୍ରଡକ୍ଟ ବିବରଣୀ

ବ୍ୟବସାୟ, ଅନୁଷ୍ଠାନିକ ଏବଂ ଆବାସିକ ପାଇଁ ଉପଯୁକ୍ତ

•HD ଭଏସ୍

•ଦ୍ୱାର ପ୍ରବେଶ: DTMF ଟୋନ୍

•ଯଦି ଇଲେକ୍ଟ୍ରୋନିକ୍ ଡୋର ଲକ୍ ଅଛି, ତେବେ ଦୂରରୁ ଖୋଲନ୍ତୁ

•ଡୁଆଲ୍ SIP ଲାଇନ, ଡୁଆଲ୍ SIP ସର୍ଭର

•ଡୋର ଫୋନ୍ ବୈଶିଷ୍ଟ୍ୟଗୁଡ଼ିକ

•ଦୁଇ-ପାଖ ଅଡିଓ ଷ୍ଟ୍ରିମ୍

•ପ୍ରକୃତ-ସମୟ କିମ୍ବା ସ୍ଥିର ସମୟ ପ୍ରସାରଣ

•ଛୋଟ ଡିଜାଇନ୍, ଏକ ବୋଲାର୍ଡରେ ଏମବେଡ୍ କରିବା ସହଜ

ଏମ୍ଜେ୧

ଉଚ୍ଚ ସ୍ଥିରତା ଏବଂ ନିର୍ଭରଯୋଗ୍ୟତା

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP ଉପରେ SIP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A ପ୍ରଶ୍ନ/NATPR ପ୍ରଶ୍ନ

•STUN, ସେସନ୍ ଟାଇମର୍

•DHCP/ଷ୍ଟାଟିକ୍/PPPoE

•DTMF ମୋଡ୍: ଇନ୍‌-ବ୍ୟାଣ୍ଡ, RFC2833 ଏବଂ SIP ସୂଚନା

ଏମ୍ଜେ୨-୦୨
ଇଣ୍ଟରକମ୍_SIP

ଏସଆଇପି

ଇଣ୍ଟରକମ୍_କ୍ୟାମେରା

HD କ୍ୟାମେରା

ଇଣ୍ଟରକମ୍_ଭଏସ୍ JSL88

HD ଅଡିଓ

ଇଣ୍ଟରକମ୍_ସି

-୨୦℃~୬୫℃

ଇଣ୍ଟରକମ୍_ONVIF

ଅନ୍‌ଭିଫ୍‌

ଇଣ୍ଟରକମ୍_PoE

ପିଓଇ

ସହଜ ପରିଚାଳନା

•ସ୍ୱୟଂ ପ୍ରୋଭିଜନିଂ: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS ୱେବ୍ ମାଧ୍ୟମରେ ବିନ୍ୟାସକରଣ

•NTP/ଦିବାଲୋକ ସଂରକ୍ଷଣ ସମୟ

•ସିସଲଗ୍

•କନଫିଗରେସନ୍ ବ୍ୟାକଅପ୍/ରିଷ୍ଟୋର୍ କରନ୍ତୁ

•କୀପ୍ୟାଡ୍-ଆଧାରିତ ବିନ୍ୟାସ

•SNMP/TR069

打印

  • ପୂର୍ବବର୍ତ୍ତୀ:
  • ପରବର୍ତ୍ତୀ:

  • ଆପଣଙ୍କ ବାର୍ତ୍ତା ଏଠାରେ ଲେଖନ୍ତୁ ଏବଂ ଆମକୁ ପଠାନ୍ତୁ।