• ହେଡ୍_ବ୍ୟାନର_03
  • ହେଡ୍_ବ୍ୟାନର_02

ମିନି SIP ଭିଡିଓ ଇଣ୍ଟରକମ୍ ମଡେଲ୍ JSL90

ମିନି SIP ଭିଡିଓ ଇଣ୍ଟରକମ୍ ମଡେଲ୍ JSL90

ସଂକ୍ଷିପ୍ତ ବର୍ଣ୍ଣନା:

JSL90 ହେଉଛି ଏକ ଗୋଟିଏ ବଟନ୍ ବିଶିଷ୍ଟ ମିନି SIP ଭିଡିଓ ଇଣ୍ଟରକମ୍ ଯେଉଁଥିରେ ଇକୋ କ୍ୟାନସେଲେସନ୍ ଫଙ୍କସନ୍ ସହିତ ଉନ୍ନତ ଅଡିଓ ସିଷ୍ଟମ୍ ଅଛି। JSL70 ଇନଡୋର ଟଚ୍ ସ୍କ୍ରିନ୍ କଣ୍ଟ୍ରୋଲ୍ ପ୍ୟାଡ୍ ସହିତ, ଆପଣ ଯେକୌଣସି ସମୟରେ ପରିଦର୍ଶକଙ୍କ ସହ କଥା ହୋଇପାରିବେ। ଏହା ଚାବି ବିନା ଦ୍ୱାର ଖୋଲିବା ପାଇଁ ଚାବିହୀନ ନିୟନ୍ତ୍ରଣ ଏବଂ ସୁବିଧା ପ୍ରଦାନ କରେ। ଯଦି ଏକ ଇଲେକ୍ଟ୍ରୋନିକ୍ ଦ୍ୱାର ଲକ୍ ଥାଏ ତେବେ ଦ୍ୱାରକୁ ଦୂରରୁ ଖୋଲାଯାଇପାରିବ। ଏହା ବ୍ୟବସାୟ, ପ୍ରତିଷ୍ଠାନ ଏବଂ ଆବାସିକ ଆପ୍ଲିକେସନ୍ ଭଳି ଇଣ୍ଟରନେଟ୍ ମାଧ୍ୟମରେ ଯୋଗାଯୋଗ ଏବଂ ସୁରକ୍ଷା ନିୟନ୍ତ୍ରଣ ପାଇଁ ଆଦର୍ଶ।


ଉତ୍ପାଦ ବିବରଣୀ

ଉତ୍ପାଦ ଟ୍ୟାଗ୍‌ଗୁଡ଼ିକ

SIP ଭିଡିଓ ଇଣ୍ଟରକମ୍

JSL90 ହେଉଛି ଏକ ଗୋଟିଏ ବଟନ୍ ବିଶିଷ୍ଟ ମିନି SIP ଭିଡିଓ ଇଣ୍ଟରକମ୍ ଯେଉଁଥିରେ ଇକୋ କ୍ୟାନସେଲେସନ୍ ଫଙ୍କସନ୍ ସହିତ ଉନ୍ନତ ଅଡିଓ ସିଷ୍ଟମ୍ ଅଛି। JSL70 ଇନଡୋର ଟଚ୍ ସ୍କ୍ରିନ୍ କଣ୍ଟ୍ରୋଲ୍ ପ୍ୟାଡ୍ ସହିତ, ଆପଣ ଯେକୌଣସି ସମୟରେ ପରିଦର୍ଶକଙ୍କ ସହ କଥା ହୋଇପାରିବେ। ଏହା ଚାବି ବିନା ଦ୍ୱାର ଖୋଲିବା ପାଇଁ ଚାବିହୀନ ନିୟନ୍ତ୍ରଣ ଏବଂ ସୁବିଧା ପ୍ରଦାନ କରେ। ଯଦି ଏକ ଇଲେକ୍ଟ୍ରୋନିକ୍ ଦ୍ୱାର ଲକ୍ ଥାଏ ତେବେ ଦ୍ୱାରକୁ ଦୂରରୁ ଖୋଲାଯାଇପାରିବ। ଏହା ବ୍ୟବସାୟ, ପ୍ରତିଷ୍ଠାନ ଏବଂ ଆବାସିକ ଆପ୍ଲିକେସନ୍ ଭଳି ଇଣ୍ଟରନେଟ୍ ମାଧ୍ୟମରେ ଯୋଗାଯୋଗ ଏବଂ ସୁରକ୍ଷା ନିୟନ୍ତ୍ରଣ ପାଇଁ ଆଦର୍ଶ।

ଉତ୍ପାଦ ଫେଚର୍ସ

•IP ଶ୍ରେଣୀ: IP65

•ଅଡିଓ କୋଡେକ୍: G.711

•ଭିଡିଓ କୋଡେକ୍: H.264

•କ୍ୟାମେରା: CMOS 2M ପିକ୍ସେଲ

•ଭିଡିଓ ରିଜୋଲ୍ୟୁସନ୍: 1280×720p

•LED ନାଇଟ୍ ଭିଜନ୍: ହଁ

•ଲିଫ୍ଟ ନିୟନ୍ତ୍ରଣ

•ହୋମ୍ ଅଟୋମେସନ୍

•ମାନକ SIP 2.0

•IC/ID କାର୍ଡ ଦ୍ୱାରା ଦ୍ୱାର ଖୋଲନ୍ତୁ (20,000 ଉପଭୋକ୍ତା)

•ଅନଲକ୍ ସର୍କିଟ୍: ହଁ (ଲକ୍ ପାଇଁ ସର୍ବାଧିକ କରେଣ୍ଟ 3.5A ସହ୍ୟ କରେ)

ପ୍ରଡକ୍ଟ ବିବରଣୀ

ବ୍ୟବସାୟିକ, ସଂସ୍ଥାଗତ ଏବଂ ଆବାସିକ ପାଇଁ ଉପଯୁକ୍ତ

•HD ଭଏସ୍

•ଦ୍ୱାର ପ୍ରବେଶ: DTMF ଟୋନ୍

•ଲିଫ୍ଟ ନିୟନ୍ତ୍ରଣକୁ ଏକୀକୃତ କରିବା ପାଇଁ 1 RS485 ପୋର୍ଟ

•ରିମୋଟ୍ ଖୋଲା

•୧ SIP ଲାଇନ, ୧ SIP ସର୍ଭର

•ଡୋର ଫୋନ୍ ବୈଶିଷ୍ଟ୍ୟଗୁଡ଼ିକ

•ଦୁଇ-ପାଖ ଅଡିଓ ଷ୍ଟ୍ରିମ୍

•LED ଆଲୋକ ଦୃଷ୍ଟି

•ABS ଆବରଣ, ଛୋଟ ଡିଜାଇନ୍

ଏମ୍ଜେ୧

ଉଚ୍ଚ ସ୍ଥିରତା ଏବଂ ନିର୍ଭରଯୋଗ୍ୟତା

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP ଉପରେ SIP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A ପ୍ରଶ୍ନ/NATPR ପ୍ରଶ୍ନ

•STUN, ସେସନ୍ ଟାଇମର୍

ଏମ୍ଜେ୨-୦୨

ସହଜ ପରିଚାଳନା

•ସ୍ୱୟଂ ପ୍ରୋଭିଜନିଂ: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS ୱେବ୍ ମାଧ୍ୟମରେ ବିନ୍ୟାସକରଣ

•NTP/ଦିବାଲୋକ ସଂରକ୍ଷଣ ସମୟ

•ସିସଲଗ୍

•କନଫିଗରେସନ୍ ବ୍ୟାକଅପ୍/ରିଷ୍ଟୋର୍ କରନ୍ତୁ

•କୀପ୍ୟାଡ୍-ଆଧାରିତ ବିନ୍ୟାସ

•SNMP/TR069

打印
ଇଣ୍ଟରକମ୍_ସି

-୩୫℃~୬୫℃

ଇଣ୍ଟରକମ୍_କ୍ୟାମେରା

HD ଭିଡିଓ

ଇଣ୍ଟରକମ୍_ଲିନକ୍ସ

ଲିନକ୍ସ ଓଏସ

ଇଣ୍ଟରକମ୍_SIP

ଏସଆଇପି

ଇଣ୍ଟରକମ୍_ଭଏସ୍ JSL88

HD ଅଡିଓ

ବିବରଣୀ

ମିନି SIP ଭିଡିଓ ଇଣ୍ଟରକମ୍ ମଡେଲ୍ JSL90 (2)
ମିନି SIP ଭିଡିଓ ଇଣ୍ଟରକମ୍ ମଡେଲ୍ JSL90 (1)

  • ପୂର୍ବବର୍ତ୍ତୀ:
  • ପରବର୍ତ୍ତୀ:

  • ଆପଣଙ୍କ ବାର୍ତ୍ତା ଏଠାରେ ଲେଖନ୍ତୁ ଏବଂ ଆମକୁ ପଠାନ୍ତୁ।